<!DOCTYPE html>
<html lang="en-US">
	<head>
		<title>Chinese envoy to Manila: Expect &#8216;big bang&#8217; of China-PHL economic cooperation in 2017 | Zambo Times</title>
		<meta charset="UTF-8">
		<meta name="robots" content="INDEX,FOLLOW,noodp,noydir">
		<meta name="description" content="The Peninsula&#039;s Premier News Online" />
		<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
		<link rel="pingback" href="http://www.zambotimes.com/xmlrpc.php" />
								<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zambo Times &raquo; Feed" href="http://www.zambotimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zambo Times &raquo; Comments Feed" href="http://www.zambotimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zambo Times &raquo; Chinese envoy to Manila: Expect &#8216;big bang&#8217; of China-PHL economic cooperation in 2017 Comments Feed" href="http://www.zambotimes.com/chinese-envoy-to-manila-expect-big-bang-of-china-phl-economic-cooperation-in-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zambotimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yellowStyles-css'  href='http://www.zambotimes.com/wp-content/plugins/speed-sense/css/y.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dinky-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700|Droid+Serif:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='dinky-style-css'  href='http://www.zambotimes.com/wp-content/themes/dinky/style.css?ver=2013-09-27' type='text/css' media='all' />
<style id='dinky-style-inline-css' type='text/css'>
#title .title, #title .subtitle {
		color: #fff;
	}@media screen and (max-width: 600px) {
		#intro {
			display: none;
		}
	}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='dinky-ie-css'  href='http://www.zambotimes.com/wp-content/themes/dinky/css/ie.css?ver=2013-09-27' type='text/css' media='all' />
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    (adsbygoogle=window.adsbygoogle || []).push({
    google_ad_client:"ca-pub-9668431639976956",
    enable_page_level_ads:true
    });
    </script><script type='text/javascript' src='http://www.zambotimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zambotimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zambotimes.com/wp-content/themes/dinky/js/ready.js?ver=2013-09-27'></script>
<link rel='https://api.w.org/' href='http://www.zambotimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zambotimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zambotimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DND open to bilateral ceasefire agreement with NPAs' href='http://www.zambotimes.com/dnd-open-to-bilateral-ceasefire-agreement-with-npas/' />
<link rel='next' title='De Lima files dissenting report on Senate probe on EJKs' href='http://www.zambotimes.com/de-lima-files-dissenting-report-on-senate-probe-on-ejks/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.zambotimes.com/chinese-envoy-to-manila-expect-big-bang-of-china-phl-economic-cooperation-in-2017/" />
<link rel='shortlink' href='http://www.zambotimes.com/?p=551' />
<link rel="alternate" type="application/json+oembed" href="http://www.zambotimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zambotimes.com%2Fchinese-envoy-to-manila-expect-big-bang-of-china-phl-economic-cooperation-in-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zambotimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zambotimes.com%2Fchinese-envoy-to-manila-expect-big-bang-of-china-phl-economic-cooperation-in-2017%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta name="ca_title" content="Chinese envoy to Manila: Expect &#039;big bang&#039; of China-PHL economic cooperation in 2017" /><meta name="ca_image" content="https://upload.wikimedia.org/wikipedia/commons/thumb/f/f4/China_PH_bilateral_meeting.jpg/300px-China_PH_bilateral_meeting.jpg" />	</head>
	<body id="wrapper" lang="en-US" class="single single-post postid-551 single-format-standard custom-background-white custom-font-enabled">
		<header id="masthead"  role="banner">
			<nav id="mobile-navigation" class="container" role="navigation">
				<div id="mobile-title">
					<span class="mobile-title">Zambo Times</span>
					<a class="mobile-select-menu"></a>
				</div>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435"><a href="http://www.zambotimes.com/category/the-nation/">The Nation</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.zambotimes.com/category/mindanao/">Mindanao</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.zambotimes.com/category/in-the-city/">In The City</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.zambotimes.com/category/business/">Business</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.zambotimes.com/category/entertainment/">Entertainment</a></li>
</ul></div>			</nav>
																		<nav id="social">
				<ul>
					<li><a class="social_round-email" href="mailto:info@zambotimes.com" title="E-mail"></a></li>					<li><a class="social_round-rss" href="http://www.zambotimes.com/feed/" title="Feed"></a></li>					<li><a class="social_round-twitter" href="http://twitter.com/zambotimes" title="Twitter"></a></li>					<li><a class="social_round-facebook" href="http://facebook.com/zambotimes" title="Facebook"></a></li>																														<li><a class="social_round-youtube" href="https://www.youtube.com/zambotimes" title="Youtube"></a></li>																																																						</ul>
			</nav>			<nav id="main-navigation" role="navigation">
				<div class="container">
					<div class="menu-main-container"><ul id="menu-main-1" class="nav-menu menu-primary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435"><a href="http://www.zambotimes.com/category/the-nation/">The Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.zambotimes.com/category/mindanao/">Mindanao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.zambotimes.com/category/in-the-city/">In The City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.zambotimes.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.zambotimes.com/category/entertainment/">Entertainment</a></li>
</ul></div>					<div class="menu-main-container"><ul id="menu-main-2" class="nav-menu menu-top hidden"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435"><a href="http://www.zambotimes.com/category/the-nation/">The Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.zambotimes.com/category/mindanao/">Mindanao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.zambotimes.com/category/in-the-city/">In The City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.zambotimes.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.zambotimes.com/category/entertainment/">Entertainment</a></li>
</ul></div>									</div>
			</nav>
		</header>		<div id="content" class="container" role="main">
			<div id="main">
												<div id="sidebar-up_main" class="sidebar">
						<aside id="adsense_box_widget-17" class="widget adsense_box_widgets"><div class="entry-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9668431639976956"
     data-ad-slot="4500254081"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>				</div>
																								<article id="post-551" class="post post-551 type-post status-publish format-standard hentry category-the-nation">
						<header class="entry-header">
							<h1 class="entry-title">Chinese envoy to Manila: Expect &#8216;big bang&#8217; of China-PHL economic cooperation in 2017</h1>													</header>
													<div class="entry-content">
															<p>By Sammy F. Martin</p>
<p>MANILA, Dec. 13 (PNA) &#8212; China- Philippine relations will be considered &#8220;explosive&#8221; starting mid 2017 as both nations work on strengthening their friendship and cooperation, Chinese Ambassador to Manila Zhao Jianhua on Monday night said.</p>
<p>Jianhua, during a Christmas party he hosted for Philippine media at the Shangri-la Hotel in Makati City, said as a result of President Rodrigo Duterte&#8217;s visit to China, the Philippines will export more fruits to China and more Chinese tourists will visit the Philippines in 2017.</p>
<p><img class="alignleft" src="https://upload.wikimedia.org/wikipedia/commons/thumb/f/f4/China_PH_bilateral_meeting.jpg/300px-China_PH_bilateral_meeting.jpg" alt="" />He also said China will sponsor a high level forum in May and a summit in September of 2017, and President Duterte is expected to attend.</p>
<p>“Five major emerging power get together in September next year in Xiamen . I think your President [Rodrigo R. Duterte] will be invited to attend the meeting because the Philippines will assume the rotating chairmanship of ASEAN [Association of Southeast Asian Nations],” the ambassador told the attendees.</p>
<p>He said they have foreseen that “the Philippines will be becoming a more important country in the future.”</p>
<p>Jianhua assured that Chinese President Xi Jinping will attend the ASEAN meeting in November and there is a great possibility that they will sign a bilateral agreement.</p>
<p>In between, he said, there will be an exchange of elected and appointed officials in government like members of Congress, cabinet secretaries and their counterparts.</p>
<p>“China and the Philippines is not just close neighbors but relatives. We should be close partners. We should always focus on our common interests,” he pointed out.</p>
<p>“And, these are the things that unite us. Of course, our differences cannot go away for tomorrow,” the chief Chinese envoy to Manila explained.</p>
<p>According to Jianhua, differences of two nations should be handled properly so both nations can continue to focus and enhance their common interests.</p>
<p>He also emphasized the role of media in advancing bilateral relations by disseminating information to both countries.</p>
<p>“In our bilalateral relations, media has always played an important role.I think, with advancement of bilateral relations, Philippine media can play a bigger and greater role in the process of development of bilateral relations. I can say that I am confident the media here will play that role,&#8221; he said.</p>
<p>He even reminded all stakeholders to work hand in hand &#8220;to turn the train of cooperation into a high speed rail.&#8221;</p>
<p>He informed that the average train speed in China is 260 kilometers per hour and that experiments are underway to increase train speed to 480 kilometers per hour, the fastest in the world.</p>
<p>“But as far as the Philippines is concerned, it is too fast. We must be careful if we have this train because it might run into the ocean,” Jianhua added. (PNA)<br />
FPV/SFM</p>
<div id="contentad286987"></div>
<style>.stats_block {
	background: white;
        color: gray;
	border: 0px solid #DCDCDC;
	font-size: 12px;  padding: 5px 5px; margin: 5px 0px;
}</style><div class="stats_block">Total Views: 108</div>																					</div>
												<footer class="entry-meta">
							Posted in <a href="http://www.zambotimes.com/category/the-nation/" rel="category tag">The Nation</a> on <a href="http://www.zambotimes.com/chinese-envoy-to-manila-expect-big-bang-of-china-phl-economic-cooperation-in-2017/" title="1:20 am" rel="bookmark"><time class="entry-date" datetime="2016-12-14T01:20:28+00:00">December 14, 2016</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="http://www.zambotimes.com/author/pna/" title="View all posts by Philippine News Agency" rel="author">Philippine News Agency</a></span></span>.													</footer>
																	<nav id="posts-nav" class="navigation" role="navigation">
		<a href="http://www.zambotimes.com/dnd-open-to-bilateral-ceasefire-agreement-with-npas/" rel="prev"><span class="previous">&larr; Previous</span></a>		<a href="http://www.zambotimes.com/de-lima-files-dissenting-report-on-senate-probe-on-ejks/" rel="next"><span class="next">Next &rarr;</span></a>	</nav>
											</article>
										<div id="comments">
																									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chinese-envoy-to-manila-expect-big-bang-of-china-phl-economic-cooperation-in-2017/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.zambotimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
										</div>																										<div id="sidebar-under_main" class="sidebar">
						<aside id="adsense_box_widget-18" class="widget adsense_box_widgets"><div class="entry-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9668431639976956"
     data-ad-slot="4500254081"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="adsense_box_widget-22" class="widget adsense_box_widgets"><div class="entry-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9668431639976956"
     data-ad-slot="4500254081"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>				</div>
							</div>
									<div id="sidebar" class="sidebar">
				<aside id="search-3" class="widget dinky-widget_search"><div class="entry-content">		<form role="search" method="get" id="dinky-searchform" action="http://www.zambotimes.com">
			<input type="text" name="s" id="dinky-s" placeholder="Search..." autocomplete="off">
		</form>
		</div></aside><aside id="contentad__includes__widget-2" class="widget content-ad-widget"><div class="entry-content">
<div id="contentad288295"></div>
</div></aside><aside id="adsense_box_widget-15" class="widget adsense_box_widgets"><div class="entry-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9668431639976956"
     data-ad-slot="4500254081"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="adsense_box_widget-16" class="widget adsense_box_widgets"><div class="entry-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9668431639976956"
     data-ad-slot="4500254081"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"><div class="entry-content">		<div class="entry-header"><span class="entry-title">Recent Posts</span></div>		<ul>
					<li>
				<a href="http://www.zambotimes.com/yahoo-data-from-1-b-user-accounts-stolen/">Yahoo: data from 1-B user accounts stolen</a>
						</li>
					<li>
				<a href="http://www.zambotimes.com/volvo-cars-joins-ubers-self-driving-pilot-in-san-francisco/">Volvo Cars joins Uber&#8217;s self-driving pilot in San Francisco</a>
						</li>
					<li>
				<a href="http://www.zambotimes.com/lorenzana-to-meet-with-ranking-chinese-officials-to-discuss-firearms-deal/">Lorenzana to meet with ranking Chinese officials to discuss firearms deal</a>
						</li>
					<li>
				<a href="http://www.zambotimes.com/president-duterte-leads-oath-taking-of-federalism-advocates-pushes-for-end-to-unitary-setup/">President Duterte leads oath taking of federalism advocates, pushes for end to unitary setup</a>
						</li>
					<li>
				<a href="http://www.zambotimes.com/doj-chief-wants-2-bi-officials-axed-over-extortion-allegations/">DOJ chief wants 2 BI officials axed over extortion allegations</a>
						</li>
				</ul>
		</div></aside>		<aside id="adsense_box_widget-21" class="widget adsense_box_widgets"><div class="entry-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9668431639976956"
     data-ad-slot="4500254081"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>			</div>
					</div>
						<footer id="footer" role="contentinfo" >
									<div class="copyright">
				<div class="container" style="overflow: hidden;">
					<p class="inside"><span lang="en-US">&copy;</span> Copyright 2016 <a href="http://www.zambotimes.com/" title="Zambo Times">Zambo Times</a></p>
					<div id="footer-navigation"><div class="menu-main-container"><ul id="menu-main-3" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435"><a href="http://www.zambotimes.com/category/the-nation/">The Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.zambotimes.com/category/mindanao/">Mindanao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.zambotimes.com/category/in-the-city/">In The City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.zambotimes.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.zambotimes.com/category/entertainment/">Entertainment</a></li>
</ul></div></div>				</div>
								<p class="copyright-designer"><strong>Dinky</strong> WordPress Theme - Theme By <a href="http://misam.ir/" title="Misam Saki">Misam Saki</a></p>
			</div>
			<a href="#wrapper" title="To Top" id="toTop" style="display: inline;"><span id="toTopHover" style="opacity: 0;"></span>To Top</a>
		<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type='text/javascript' src='http://www.zambotimes.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.zambotimes.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//api.content.ad/Scripts/widget2.aspx?id=a8fe5e0a-7dad-44a7-b02b-06e82eb3a750&#038;d=emFtYm90aW1lcy5jb20%3D&#038;wid=286987&#038;cb=1482419101815&#038;ver=1.1.17'></script>
<script type='text/javascript' src='//api.content.ad/Scripts/widget2.aspx?id=90c1b5c0-b751-4f62-8062-01dbb6cc188e&#038;d=emFtYm90aW1lcy5jb20%3D&#038;wid=288295&#038;cb=1482419101843&#038;ver=1.1.17'></script>
		</footer>
	</body>
</html>